VSX Plugin with Express Editions?

Jan 9, 2013 at 4:36 PM

it it possible to get this working with VS Web Express ed. or is it required to have a full version?

Jan 29, 2013 at 1:52 PM

 

Express edition doesn't support extensions at all.